ホーム » おもしろニュース » iPhone 6s以前の機種は『iOS 11.2』に必ずアップデートを! – AppBank


-- 広告 -- -- 広告 --

iPhone 6s以前の機種は『iOS 11.2』に必ずアップデートを! – AppBank

読了までの目安時間:約 1分

INTERNET Watch

iPhone 6s以前の機種は『iOS 11.2』に必ずアップデートを!
AppBank
しかし、今回公表されたiOS 11.2の修正内容から、iOS 11.1では『iPhone 7』(Plus含む)以降の機種だけで修正が行われ、『iPhone 6s』と『iPhone 6』(Plus含む)、『iPhone SE』・『iPhone 5s』にあったKRACK問題は修正されていなかったことが判明しています。 機種によってKRACK問題を修正するタイミングが異なっ ...
iPhone 6s/6/SE/5sやiPad Airなどの旧機種にもWi-Fiの脆弱性、「iOS ...INTERNET Watch

all 10 news articles »

 

この記事に関連する記事一覧

— 広告 —


— 広告 —

おもしろニュース
おもしろニュースをご覧いただき ありがとうございます。

おもしろいニュースを投稿しますので
楽しんでくださいね。
— 広告 —


— 広告 —
最近の投稿